Forum Wiki Galerie Kontakt Wie man Fragen richtig stellt. Tutorial Forum
Zurück   GIMP-Forum 3.0 > Probleme > Hilfe und Fragen

Hinweise
Alt 12.10.2020, 18:03   #1
benny2007
Neuer Benutzer
 
Registriert seit: 10.10.2020
Beiträge: 6
Standard Anfängerfrage: Eingefügte Ebene "schwebt" im Bild

Hallo Alle,

bin Anfänger und neu hier.

Mein "Problem" ist vielleicht schon beantwortet worden, aber ich finde dazu nichts.

Ich versuche, neue Einrichtung (hier Veruch mit einem Tisch) in bestehendes Zimmer einzufügen, um einen Eindruck zu erhalten, wie das aussehen könnte.

Dazu habe ich Foto von dem Tisch mit Lasso freigestellt und in das Bild des Zimmers als neue Ebene eingefügt.

Wenn ich die Tisch-Ebene "nach unten vereine", wirkt der Tisch in dem Bild, als würde er "schweben" und scheint nicht richtig integriert.

Kann man das besser machen, oder muss man damit leben.

Vielen Dank für Input & Hilfe im Voraus
benny
benny2007 ist offline   Mit Zitat antworten
 

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Eingefügtes Bild in der Ebene verschieben Fritz Hilfe und Fragen 2 01.07.2012 21:15


Alle Zeitangaben in WEZ +2. Es ist jetzt 19:04 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.